. :daumenhoch: Erstinstallation für Neueinsteiger: Bitte hier entlang!

. :daumenhoch: Robonect-Gebrauchsanweisung und Support für alle Robonect-Menüpunkte! Bitte hier entlang!

. :arrow: Für jeden Robonect-Menüpunkt gibt es dort ein eigenes Unterforum
. :arrow: Erklärung des Menüpunkts und unser Support direkt dort im Unterforum des Menüpunkts!

Garagetoor Delay [BUG BESTÄTIGT]

- von Fabian Harder bestätigte Bugs
- von Nutzern und Beta-Testern reproduzierbare Bugs

Nur Moderatoren und Admin können echte Bugs in dieses Forum verschieben.
Gesperrt
zeppy14
Forum-Anfänger
Beiträge: 4
Registriert: Do 19. Sep 2019, 14:43
Mäher: McCulloch ROB R1000
Firmware des Mähers (MSW): MSW 6.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.6)
Robonect Firmware: 1.2

Garagetoor Delay [BUG BESTÄTIGT]

Beitrag von zeppy14 »

Hallo,

Mit den FW 1.2, die Öffnungsverzögerung des Garagentors beträgt jetzt maximal 60 Sekunden.
Mit FW 1.0 waren es 240 Sekunden.

Ich benutze einen Lift und es dauert über 60 Sekunden, bis er sich öffnet.
Wird es möglich sein, die Seitlimit zu verlängern?
Zuletzt geändert von shadowkiller am Mo 17. Aug 2020, 18:14, insgesamt 1-mal geändert.
Grund: Titel an aktuellen Status angepasst

Benutzeravatar
shadowkiller
Forum-Veteran
Beiträge: 3769
Registriert: Do 11. Jan 2018, 08:42
Wohnort: Würzburg
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 10.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: 1.3 (WLAN 1.7.4)
hat sich bedankt: 105 Male
wurde gedankt: 66 Male

Re: Garagetoor Delay

Beitrag von shadowkiller »

Ist das auch nach einem Neustart über den Menüpunkt /Service so?
Anleitung zur Erstinstallation
--
Robonect® Dokumentation und Support
--
Forum cooler nutzen: Hervorhebungen machen und Screenshots posten
--
Es wurde schon alles gefragt, nur noch nicht von allen. (frei nach Karl Valentin)

zeppy14
Forum-Anfänger
Beiträge: 4
Registriert: Do 19. Sep 2019, 14:43
Mäher: McCulloch ROB R1000
Firmware des Mähers (MSW): MSW 6.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.6)
Robonect Firmware: 1.2

Re: Garagetoor Delay

Beitrag von zeppy14 »

Ja, ich haben neugestarten und es steht immer noch 60 Secondes maximun ...

Benutzeravatar
shadowkiller
Forum-Veteran
Beiträge: 3769
Registriert: Do 11. Jan 2018, 08:42
Wohnort: Würzburg
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 10.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: 1.3 (WLAN 1.7.4)
hat sich bedankt: 105 Male
wurde gedankt: 66 Male

Re: Garagetoor Delay

Beitrag von shadowkiller »

Dann ist es wahrscheinlich ein Bug. Im changelog zur 1.2 Final steht zumindest nichts genaues.
Anleitung zur Erstinstallation
--
Robonect® Dokumentation und Support
--
Forum cooler nutzen: Hervorhebungen machen und Screenshots posten
--
Es wurde schon alles gefragt, nur noch nicht von allen. (frei nach Karl Valentin)

Admin
Administrator
Beiträge: 2837
Registriert: Di 19. Jan 2016, 18:34
Wohnort: Kiel
Mäher: Gardena SILENO City 500
Firmware des Mähers (MSW): MSW 11.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: stets die Allerneuste :-)
hat sich bedankt: 1 Mal
wurde gedankt: 34 Male
Kontaktdaten:

Re: Garagetoor Delay

Beitrag von Admin »

Gefixt im nächsten Release.

Übergangsweise kannst Du nach dem speichern in der URL die 60 einfach durch die gewünschte Zeit ersetzen und dann erneut speichern.
Werbefläche zu vermieten. :lol:

Gesperrt

Zurück zu „bestätigte Bugs“